






<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width"/>

	
		<title>Restoration of the diaconate as a permanent order in the Church | South Texas Catholic | Corpus Christi, TX</title>
		
			<meta name="description" content="The South Texas Catholic is the official publication of the Diocese of Corpus Christi. Its mission is to carry out the Gospel message to evangelize, teach and inform. It serve as a medium for the bishop to communicate his mission with the faithful; to promote the work of diocesan departments, programs and services; to serve as a channel to report activities of parishes, schools and other institutions and organizations that “evangelize, teach and inform;&quot; and to keep the faithful abreast of national and international issues facing the church."/>
		
		<link href="https://southtexascatholic.com/news/restoration-of-the-diaconate-as-a-permanent-order-in-the-church" rel="canonical" />
		
			<link href="/newsRSS" rel="alternate" type="application/rss+xml" title="All news for Restoration of the diaconate as a permanent order in the Church | South Texas Catholic | Corpus Christi, TX" />
			
		
		
		
		
		
			
			
			
				<meta property="og:type" content="article" />
			
		
		
		<meta property="fb:app_id" content="187131075036737" />
		<meta property="og:site_name" content="South Texas Catholic" />
		<meta property="og:url" content="https://southtexascatholic.com/news/restoration-of-the-diaconate-as-a-permanent-order-in-the-church" />
		<meta property="og:title" content="Restoration of the diaconate as a permanent order in the Church" />
		
			<meta property="og:description" content="The South Texas Catholic is the official publication of the Diocese of Corpus Christi. Its mission is to carry out the Gospel message to evangelize, teach and inform. It serve as a medium for the bishop to communicate his mission with the faithful; to promote the work of diocesan departments, programs and services; to serve as a channel to report activities of parishes, schools and other institutions and organizations that “evangelize, teach and inform;&quot; and to keep the faithful abreast of national and international issues facing the church." />
		
		
	
	
	
	
	
	
	
	
	

<link rel="shortcut icon" href="/favicon.ico"/>
<!--[if lt IE 9]>
<script src="/resources/scripts/html5shiv.js"></script>
<script src="/resources/scripts/jquery-1.12.3.min.js" type="text/javascript"></script>
<script>$(document).ready(function() {$('body').addClass('veryoldie').addClass('oldie').addClass('ie8');});</script>
<![endif]-->
<!--[if gt IE 8]>
<script src="/resources/scripts/jquery-2.2.3.min.js" type="text/javascript"></script>
<script>$(document).ready(function() {$('body').addClass('oldie');});</script>
<![endif]-->
<!--[if !IE]><!-->
<script src="/resources/scripts/jquery-2.2.3.min.js" type="text/javascript"></script>
<!--<![endif]-->
<script src="/resources/scripts/jquery-ui-1.11.4.custom.min.js" type="text/javascript"></script>
<script src="/resources/scripts/jquery.ui.touch-punch.min.js" type="text/javascript"></script>
<script src="/resources/scripts/modernizer.custom.2.7.1.js" type="text/javascript"></script>
<link rel="stylesheet" href="/resources/css/jquery-ui-1.11.4/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="/resources/css/jquery-ui-1.11.4/jquery-ui.structure.min.css" type="text/css" />
<link rel="stylesheet" href="/resources/css/jquery-ui-1.11.4/jquery-ui.theme.min.css" type="text/css" />

	
	
	
	
		<link rel="stylesheet" href="/theme.css" type="text/css" />
	

<script type="text/javascript" src="/resources/scripts/photorotator.js"></script>

<script type="text/javascript" src="/resources/scripts/production.js"></script>






	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80122569-2', 'auto');
  ga('send', 'pageview');

</script>
	
	


</head><body baseUrl="/" class="pageTypeInterior">
	<div id="mobilePanel"></div>
	<div id="background" class=" noPageImage hasSocialMedia"><!-- used primarily for the background of the site -->
		<div id="headerBackground">
			




<div id="navBackground"></div>
			<header id="header" class="headerTextOn simpleDropDownMenu quickLinksOn socialMediaOn searchOn">
				<div id="mobileNavBar"><a id="navicon" href="#menu">|||</a></div>
				






	
		
			
			
			
				








	
		<div id="siteLogo" class="moduleContainer both">
			



	<div class="moduleInner ">
		
				<div id="siteLogoBody"><a href="/"><img src="/pictures/2014/8/STC-logo-blue_sm.png" style="left:0px;top:0px;"/></a></div>
			
	</div>

		</div>
	
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
				








	
		<div id="siteName" class="moduleContainer both">
			



	<div class="moduleInner ">
		
				<div id="siteNameBody">
					<h1 class="line1 mediumFont"><a href="/">South Texas Catholic</a></h1>
					<h2 class="line2 extraSmallFont"><a href="/">Official Magazine of the Diocese of Corpus Christi</a></h2>
				</div>
			
	</div>

		</div>
	
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
				








	
		<div id="headerText" class="moduleContainer">



	<div class="moduleInner ">
		<div id="headerTextBody">
			<div id="google_translate_element">
  
</div> 
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'en,es', multilanguagePage: true}, 'google_translate_element');
}
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
		</div>
	</div>
</div>
	
	


			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
				








	
		
			<nav id="quickLinks" class="moduleContainer">
				



	<div class="moduleInner ">
		
					<ul>
						
							<li id="quickLink_22"><a href="/events" target="_parent">Calendar</a></li>
						
							<li id="quickLink_23356"><a href="http://www.diocesecc.org/" target="_blank">Diocese</a></li>
						
							<li id="quickLink_41366"><a href="/donate">Donate</a></li>
						
							<li id="quickLink_150"><a href="/contact-us">Contact Us</a></li>
						
					</ul>
				
	</div>

			</nav>
		
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
				









	
		
			<div id="socialMedia" class="moduleContainer">
				



	<div class="moduleInner ">
		
					<div id="socialMediaBody">
						
							
								<a class="facebookSocialMedia" href="https://www.facebook.com/pages/South-Texas-Catholic/263802052501" target="_blank" title="Facebook" alt="Facebook"></a>
							
							
						
							
								<a class="twitterSocialMedia" href="http://www.twitter.com/SoTexasCatholic" target="_blank" title="Twitter" alt="Twitter"></a>
							
							
						
					</div>
				
	</div>

			</div>
		
	
	
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
				








	
		<div id="search" class="moduleContainer"><input id="searchField" class="searchBox" placeholder="Search"/><span id="searchSubmit" class="searchBoxSubmit"></span></div>
	


			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
			
				









	
		<nav id="nav" class="moduleContainer sticky">
			<ul>
				
					








	
		<li id="nav1" class="navPage navElement subMenu"><a href="/"><span>Home</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
					
					








				
					
					
					








				
					
					
					








				
					
					
					








				
					
					
					








				
					
					
					








				
					
					
					








				
					
					
					








				
				
			</ul>
		
	</li>

				
					








	
		<li id="nav2" class="navPage navElement subMenu"><a href="/about-us"><span>About Us</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
					
					








				
					
						
						<li class="navPageGroup"><ul>
					
					
					








	
		<li id="nav161" class="navPage navElement"><a href="/history"><span>History</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav160" class="navPage navElement"><a href="/staff"><span>Staff</span></a>
		
		
	
		
	</li>

				
					
					
					








				
					
					
					








	
		<li id="nav179" class="navPage navElement"><a href="/employment"><span>Employment</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav120185" class="navPage navElement"><a href="/financial-support"><span>Financial Support</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav150" class="navPage navElement"><a href="/contact-us"><span>Contact Us</span></a>
		
		
	
		
	</li>

				
					
					
					








				
					
					
					








				
				
					
					</ul></li>
				
			</ul>
		
	</li>

				
					








	
		<li id="nav170" class="navPage navElement subMenu"><a href="/news-1"><span>News</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
						
						<li class="navPageGroup"><ul>
					
					
					








	
		<li id="nav3" class="navPage navElement"><a href="/news-from-the-diocese"><span>News from the Diocese</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav4" class="navPage navElement"><a href="/parish-life"><span>Parish Life</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav5" class="navPage navElement"><a href="/catholic-education"><span>School News</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav155" class="navPage navElement"><a href="/vida-catolica"><span>Vida Catolica</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav159" class="navPage navElement"><a href="/texas-and-national-news"><span>Texas News</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav253" class="navPage navElement"><a href="/catholic-news-service"><span>National News</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav158" class="navPage navElement"><a href="/the-vatican"><span>Vatican News</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav157" class="navPage navElement"><a href="/viewpoints"><span>Viewpoints</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav249" class="navPage navElement"><a href="/vocations"><span>Vocations</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav156" class="navPage navElement"><a href="/our-faith"><span>Our Faith</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav26119" class="navPage navElement"><a href="/blogs"><span>Blogs</span></a>
		
		
	
		
	</li>

				
				
					
					</ul></li>
				
			</ul>
		
	</li>

				
					








	
		<li id="nav214" class="navPage navElement subMenu"><a href="/e-edition"><span>e-Edition</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
						
						<li class="navPageGroup"><ul>
					
					
					








	
		<li id="nav178058" class="navPage navElement"><a href="/2017-archives"><span>2017 Archives</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav114686" class="navPage navElement"><a href="/2016-archives"><span>2016 Archives</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav50349" class="navPage navElement"><a href="/2015-archives"><span>2015 Archives</span></a>
		
		
	
		
	</li>

				
					
					
					








				
					
					
					








	
		<li id="nav260" class="navPage navElement"><a href="/2014-archives"><span>2014 Archives</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav248" class="navPage navElement"><a href="/2013-archives"><span>2013 Archives</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav247" class="navPage navElement"><a href="/2012-archives"><span>2012 Archives</span></a>
		
		
	
		
	</li>

				
				
					
					</ul></li>
				
			</ul>
		
	</li>

				
					








	
		<li id="nav264" class="navPage navElement subMenu"><a href="/your-news"><span>Your News</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
						
						<li class="navPageGroup"><ul>
					
					
					








	
		<li id="nav258" class="navPage navElement"><a href="/send-news"><span>Send News</span></a>
		
		
	
		
	</li>

				
					
					
					








				
					
					
					








	
		<li id="nav262" class="navPage navElement"><a href="/send-pictures"><span>Send Pictures</span></a>
		
		
	
		
	</li>

				
					
					
					








	
		<li id="nav165" class="navPage navElement"><a href="/send-calendar-items"><span>Send Calendar Items</span></a>
		
		
	
		
	</li>

				
					
					
					








				
				
					
					</ul></li>
				
			</ul>
		
	</li>

				
					








	
		<li id="nav173" class="navPage navElement subMenu"><a href="/subscribe"><span>Subscribe</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
						
						<li class="navPageGroup"><ul>
					
					
					








	
		<li id="nav41366" class="navPage navElement"><a href="/donate"><span>Donate</span></a>
		
		
	
		
	</li>

				
				
					
					</ul></li>
				
			</ul>
		
	</li>

				
					








	
		<li id="nav163" class="navPage navElement subMenu"><a href="/advertise"><span>Advertise</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
					
					








				
					
					
					








				
				
			</ul>
		
	</li>

				
					








	
		<li id="nav64646" class="navPage navElement subMenu"><a href="/store"><span>Store</span></a>
		
		
	
		
			<ul>
				 
				 
				
					
					
					








				
					
					
					








				
				
			</ul>
		
	</li>

				
					








				
					








				
					








				
					








				
			</ul>
		</nav>
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	
</header>
 		</div>
 		





<div id="core" pageID="112403" class="interior news">
	<div id="interiorHeader">
		<h1 id="pageTitle">
			Restoration of the diaconate as a permanent order in the Church
			
		</h1>
		
			<div id="addthisWrapper">




<div class="addthis_toolbox addthis_default_style addthis_20x20_style">

<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>

</div>
<script type="text/javascript">var addthis_config = {};</script>

<script type="text/javascript">
    var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1#pubid=')
        document.body.appendChild(addthisScript)
</script></div>
		
	</div>
	<ul id="content2" class="region">
		<li class="pageTagsSideNav">
			<ul class="pageTags">
				
					
					
						<li class="pageTagLink"><a class="navName" href="/">Home</a></li>
					
				
					
					
						<li class="pageTagLink"><a class="navName" href="/our-faith">Our Faith</a></li>
					
				
			</ul>
		</li>
	</ul>
	<ul id="content1" class="region">
		<li>
			



	<div class="moduleInner content">
		
				
					<img class="pagePicture" src="/pictures/2017/5/Mantz.jpg" />
				
				
					<div class="date"><span class='june month'>June</span> <span class='day'>2</span><span class="comma">,</span> 2017</div>
				
				
					<div class="author">by Deacon Michael Mantz, Contributor</div>
				
				<div class="newsDetails">
					
							
							
							<p><strong>Deacon Michael Mantz is the Director for the Permanent Diaconate in the Diocese of Corpus Christi.</strong><br />  </p> 
<hr /> 
<p><br /> The year 2017 marks the 50th anniversary of the restoration of the diaconate as a full and permanent order in the Universal Church. In 2018, the diaconate will observe 50 years in the United States. It is interesting to look at these two dates in conjunction with this restoration of the diaconate as a permanent  Order in the Church.</p> 
<p>First and foremost, this is not a history of the diaconate from the early Church and why the order faded to become only a transitional order that men received as part of their preparation for ordination to the sacred priesthood. That is not the purpose although that subject is quite interesting in and of itself. The purpose is to simply shed a little light on the order since the Second Vatican Council.</p> 
<p>The permanent character of the order was restored by Vatican II when they called for the reestablishment of the ministry of the permanent deacon for the Universal Church. The Council, in its Dogmatic Constitution on the Church (<i>Lumen Gentium 29</i>), laid out the foundational groundwork for the renewal of the sacred order of deacon as a full, viable and permanent order in the Church.</p> 
<p>The following text from Vatican II became the foundational springboard for future documents on the diaconate. This was the Council’s principal statement on the diaconate:</p> 
<p><i>“At a lower level of the hierarchy are to be found deacons who receive the imposition of hands, not unto the priesthood, but into the ministry. For strengthened by sacramental grace they are dedicated to the people of God, in conjunction with the bishop and his body of priests, in service of the liturgy, of the Gospel and of works of charity. It pertains to the office of a deacon, in so far as it may be assigned to him by the competent authority, to administer Baptism solemnly, to be custodian and distributor of the Eucharist, in the name of the Church, to assist at and to bless marriages, to bring Viaticum to the dying, to read the sacred scripture to the faithful, to instruct and exhort the people, to preside over the worship and the prayer of the faithful, to administer sacramentals and to officiate at funeral and burial services. Dedicated to works of charity and functions of administration, deacons should recall the admonition of St. Polycarp: ‘Let them be merciful and zealous, and let them walk according to the truth of the Lord, who became the servant of all’ (Lumen Gentium #29).” </i></p> 
<p>Looking back 50 years, we can see how the restoration of the diaconate evolved, both worldwide and in the United States.</p> 
<h2><b>1967 - Universal Church</b></h2> 
<p>Pope Paul VI issued an apostolic letter on June 18, 1967 setting forth the general norms for restoring the permanent diaconate in the Latin Church as part of the permanent hierarchy of the orders. Very generally the document covered the following major areas; 1) it gave the task to various territorial conferences of bishops to decide, with the approval of the pope, whether and where it would be appropriate to appoint deacons for the care of souls and to build-up the Body of Christ; 2) the preparation of young candidates; 3) the preparation of older and married candidates; 4) proper support for deacons; 5) functions and duties of deacons; 6) spiritual life; and (7) deacons in religious orders.</p> 
<p>The first conferences to request permission based on the pope’s apostolic letter were Germany, France, Italy, Brazil and Cameroon in 1967. The first diaconate ordinations took place in April 1968 in Cologne, Germany. Five men between the ages of 35-47, who had six to eight years of preparation and service, were ordained.</p> 
<p>Germany had been the leader in promoting serious discussions about restoring the order since the early 1960s. They were on the “cutting-edge” and led some of the major discussions at the Vatican II Council. Later that year, in November 1968, nine more deacons were ordained in Rotenberg, Germany and three more the following month in Bamberg. There were also three African deacons ordained in December of that year in Cameroon.</p> 
<h2><b>1968 - United States</b></h2> 
<p>May 1968 marks the time when the U.S. bishops voted to petition the Holy See for permission to begin a diaconate formation program in the United States. The Vatican approved the request in August 1968.</p> 
<p>When the National Conference of Catholic Bishops asked for Pope Paul’s authorization they cited two major reasons: 1) to complete the hierarchy of orders and 2) to strengthen the diaconal ministries already at work in the Church with sacramental grace. </p> 
<p>The U.S. bishops, at their annual meeting in November of that same year, set up a standing committee and established four main training centers, two national and two diocesan. The first permanent deacon to be ordained in the United States was Deacon Michael Cole of the Diocese of Rochester, New York. He was ordained by Bishop Fulton Sheen on June 1, 1969.</p> 
<p>In 1970, two more deacons were ordained in the United States, one in Kansas City and one in Monterey, California. By the end of the year there were 100 permanent deacons worldwide. Today we have 19,000 deacons in the United States and the number continues to climb. In 2018, deacons in the United States will hold a Diaconate Congress celebrating the Golden Anniversary of the beginnings of the restoration of the Order of Deacon in the United States.</p> 
<h2><b>1977 - Diocese of Corpus Christi</b></h2> 
<p>In the Diocese of Corpus Christi, Bishop Thomas J. Drury ordained 12 men as the first permanent deacons in May 1977. These 12 men and their wives underwent an intensive two-year program in a special seminary convened for this purpose.</p> 
<p>Currently, the Diocese of Corpus Christi has 98 Deacons; 72 active and 26 who are retired or inactive. The diocese has added 52 deacons since 2008. It has not quite been 10 years, but one can see that the number of permanent deacons has doubled in this short time frame. As of today, there are an additional 18 men completing the second year of their five year plan of formation.</p> 
<p>The Order of Deacon in the Diocese of Corpus Christi is flourishing due to the support of the diocesan bishops and his priests. Bishop Rene Gracida was a strong supporter of the permanent diaconate. This trend continued with Bishop Edmond Carmody and now Bishop Michael Mulvey has infused his energy into the formation of candidates for the diaconate. He has really been “hands-on” in assisting with the formation of the candidates for the diaconate. Bishop Mulvey has personally devoted many hours of reviewing, screening, interviewing and getting to know the men and their wives and families, no small task considering the size of the diocese. </p>
						
					
					
				</div>
			
	</div>

		</li>
		
	</ul>
</div><div id="footerBackground">
			<footer id="footer">
				






	
		
			
			
			
			
			
			
			
			
			
			
			
				








	
		<div id="footerText" class="moduleContainer">



	<div class="moduleInner ">
		South Texas Catholic&nbsp;&middot; 620 Lipan&nbsp;&middot; Corpus Christi, Texas 78401&nbsp;&middot; (361) 693-6605
	</div>
</div>
	
	


			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	
<div id="footerGroup">
					<div id="footerLinks"><span id="login" loginUrl="/login">Login</span></div>
					<div id="footerBrand">powered by <a href="http://www.ecatholic.com" target="_blank" data-url="http://www.ecatholic.com?referral=marketing#oid=1008_2_PoweredBy">eCatholic<span class="trademark">&reg;</span></a></div>
				</div>
			</footer>
		</div>
	 </div>
	 </body>
</html>